Logog Schilddrüsenforum


Das Diskussionsforum für Schilddrüsenfragen
Erfahrungsaustausch zwischen Patienten,
Angehörigen und Interessierten


Ratschläge können nie einen Arztbesuch ersetzen!!

Initiatoren:
Initiatoren
Willkommen Forum Initiatoren Links Impressum Haftungsausschluß Home


Aktuelle Zeit: 19. Mär 2019 8:41

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Unterfunktion trotz Normwerten
BeitragVerfasst: 09. Jan 2019 21:32 
Offline

Registriert: 08. Jan 2019 21:50
Beiträge: 2
Hallo, ich hoffe man kann mir hier helfen.
Bei mir wurde im Jänner 2012 ein 2x3cm kalter Knoten entdeckt und dieser wurde im März 2012 entfernt. Von der linken Schilddrüse ist nun noch ein Rest von 11x11mm vorhanden.
Tabletten bekam ich keine, da meine Werte im Normbereich lagen und mir ging es auch gut.
Werte 1 Monat nachn OP
FT3 4,8 (3,1 - 6,8)
FT4 1,1 (0,7 - 1,7)
TSH 2 (0,3 - 4,0)

Vor drei Jahren begannen meine Probleme.
Ständige Müdigkeit, Antriebslos, Gedächtnisstörungen, Gelenksschmerzen, dauernde Übelkeit, Appetitlosigkeit, Libido ist mittlerweile nicht mehr vorhanden, Globusgefühl, Schwindel, mir ist immer wieder kalt, die Muskelkraft nimmt ab, Darmträgheit, trockene Schleinhäute, Heiserkeit, immer wieder leichte depressive Phasen, zweimal Spital mit Panikattacken und mittlerweile 12 kg zugenommen obwohl ich weniger esse wie früher (weil ich eben keinen Appetit habe). Mir ging und geht es einfach schlecht.

Angefangen hat es mit dem Globusgefühl im Hals und extremen Rücken- umd Nackenschmerzen, dann kam eines nach dem anderen dazu.
Ich habe dann alle möglichen Ärzte aufgesucht - HNO, GYN, Neurologen, Orthopäden, Kardiologen, Internisten, Osteopaten, prakt. Arzt. und Endokrinologen. Ich hatte zwei Magenspiegelungen, Schädl MRT, Lungenröntgen und SD Ultraschall, 2017 und 2018 Szintigraphie. Alles ohne Befund und mein Arzt meinte es sei psychisch und hat mir Psychopharmaka verschrieben (die hab ich aber nicht genommen)
Natürlich wurde auch Blut abgenommen und die SD Werte kontrolliert.
2017 wurde in der intakten SD ein 5x3mm großer Knoten entdeckt.
Bei der Szinti 2017 hat der behandelte Arzt gemeint, dass man aufgrund meiner Beschwerden mit einer Hormontherapie beginnen könnte. Er hat mir dann Thyrex 50 - 1/2 Tablette täglich verschrieben.
Da sich nach einem Monat noch keine wirkliche Besserung einstellte, hab ich die Tabletten wieder abgesetzt. Ich wusste damals nicht, dass es doch eine Zeit dauert bis sich eine Wirkung einstellt.

Bei meiner Szinti im September 2018 (war ein anderes Institut) wurde nun auch ein kleiner Knoten (4mm) im linken Restlappen gefunden. Man hat mir dann noch erklärt, dass ich keine Therapie benötige und sie nicht verstehen, warum mir der Arzt Tabletten verschrieben hat - meine Werte liegen doch im Normbereich. Auch die Endokrinologin meinte, dass eine Therapie nicht von Nöten sei.
Meine Werte schauen auch wirklich perfekt aus.
Werte bei Szinti Sep. 2018
FT3 2,61 (2,15 - 4,12)
FT4 1,11 (0,70-1,70)
TSH 0,9 (0,30-4.0)

30.12.2018 nochmaliger Blutbefund
FT3 3,24 (2,15-4,12)
FT4 1,13 (0,7-1,7)
TSH 1,62 (0,3-4,0)

Auto AK 19 (<34)
Selen 9,1 (7,4-13,9)

Ich bin echt verzweifelt. Ich hätte alle körperlichen Anzeichen für eine Unterfunktion, meine SD Werte passen aber.
Kann es sein, dass der TSH für mich doch zu hoch ist?
Kann man eine Behandlung versuchen und die diese wieder abbrechen (natürlich nicht mehr nach einem Monat), wenn sie nicht den gewünschten Erfolg bringt?

Lg Meli62


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Unterfunktion trotz Normwerten
BeitragVerfasst: 10. Jan 2019 10:20 
Offline

Registriert: 25. Jul 2018 15:50
Beiträge: 9
Hallo Leidensgenossin,

Hab selbe Symptome wie du, aber ich habe hashimoto. Ich rate dir dich auch im deutschen forum zu melden, hier tut sich sehr wenig. Die deutschen sind ja 10 mal mehr, da bekommst du mehr zurück.

Ht mb forum, steht für hashimoto und Morbus Basedow, aber es gibt auch eine Rubrik für Betroffene von Knoten an der schilddrüse

Lg


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Unterfunktion trotz Normwerten
BeitragVerfasst: 10. Jan 2019 10:26 
Offline

Registriert: 08. Jan 2019 21:50
Beiträge: 2
Danke Doro, werde ich machen


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.

Suche nach:
design by webcompany
Powered by phpBB © phpBB Group
Deutsche Übersetzung durch phpBB.de